こんなエラーがでまして

f:id:purazumakoi:20140708155102j:plain

モジュールがないのでインストールしました。

yum -y install perl-Archive-Zip